just go to settings > developer options > disable the layout boundaries